Ложное срабатывание защиты СВИ-205АП. - Форум


[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: diggerweb 
Форум » Ремонт сварочных инверторов. » Проблемы при ремонте. » Ложное срабатывание защиты СВИ-205АП.
Ложное срабатывание защиты СВИ-205АП.
eksol2015Дата: Четверг, 06.07.2017, 16:34 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Добрый день. Пришла сварка с проблемой ложного срабатывания защиты. Начал искать причины. Проверил цепи токовой отсечки, термореле, все в порядке. Далее посмотрел осцилограммы затворов и ахнул. У одной из 4-рех плеч идут сильные пульсации. Пошел вверх к источнику сигнала. И посмотрел пилу на 5 ноге К3525 и увидел похожие помехи. Далее пошел уже посмотреть на питающую линию микросхемы, там тоже эти помехи. Проверил источник 12в (там транзистор полевой один стоит) путем снятия осцилограммы с выводов трансформатора, там уже помех не было. Проверил причастность выходных трансформаторов путем включения их в работу каждой по отдельности их там 3 штуки, тоже помехи не ушли.
Кто может помочь? Куда копать? Что может быть источником этих помех? Вот ссылочка на архив, там фотки сварки, схемы. https://yadi.sk/d/Cl1TKKpB3KkMWP
Видео момента запуска сварки с записью осцилограммы https://yadi.sk/i/hCDwA6vj3KotsF
Осцилограмма на проблемном плече https://yadi.sk/i/ixO_LB073KotyA
Осцилограмма на 5 ноге К3525 https://yadi.sk/i/hCDwA6vj3KotsF
 
Форум » Ремонт сварочных инверторов. » Проблемы при ремонте. » Ложное срабатывание защиты СВИ-205АП.
Страница 1 из 11
Поиск: