HITACHI W160 - Форум


[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: diggerweb 
Форум » Ремонт сварочных инверторов. » Проблемы при ремонте. » HITACHI W160 (Горит перегрев)
HITACHI W160
AleksanДата: Среда, 07.09.2016, 21:58 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Offline
Доброго времени суток! подскажите пожалуйста кто сталкивался с такими аппаратами? Ситуация такая: варит буквально немного, или может сразу уйти в защиту. Горит перегрев на выходе "0". При включении всё как обычно, запуск, щёлкает реле, на выходе 60в. Прошу к официалам не посылать охота самому докопаться до истины.
 
lerua202Дата: Четверг, 08.09.2016, 06:45 | Сообщение # 2
Майор
Группа: Пользователи
Сообщений: 88
Репутация: 0
Статус: Offline
проверьте напряжение 24в.  временно отключить вентилятор .
 
FgtzДата: Четверг, 29.09.2016, 14:26 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
чинил такой , за 5 лет пайка потрескалась.пропаял подозрительные места ,помогло
 
AleksanДата: Пятница, 04.11.2016, 18:38 | Сообщение # 4
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Offline
Добрый день! Спасибо за ответы. Напряжение 24в проверял, всё хорошо, вентилятор отключал, результат 0. На U1 LM324 1нога напряжение 14в, как только загорается желтый так там сразу -14в на 3 ноге 0.3 вольта. Где собака зарыта пока не могу понять.
 
ЖетонДата: Понедельник, 07.11.2016, 15:19 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Offline
для антиспама 3 сообщения нужно
 
AleksanДата: Воскресенье, 13.11.2016, 21:08 | Сообщение # 6
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Offline
Всем спасибо! Отремонтировал!!!
 
diggerwebДата: Понедельник, 14.11.2016, 10:41 | Сообщение # 7
Полковник
Группа: Администраторы
Сообщений: 156
Репутация: 2
Статус: Offline
Aleksan
Что было-то? Всем наверно интересно.
 
lerua202Дата: Понедельник, 14.11.2016, 23:59 | Сообщение # 8
Майор
Группа: Пользователи
Сообщений: 88
Репутация: 0
Статус: Offline
так в чем причина ? на то это и форум - тут мастера и новички делятся опытом и помогают друг другу. приятно ведь когда дал поиск и находишь решение.
 
AleksanДата: Суббота, 19.11.2016, 22:03 | Сообщение # 9
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Offline
Всем Здравствуйте! А было вот, что: в мануале в самом начале есть специфика как что называется, какие платы, детали и прочее. У меня сдохла деталь под цифрой 3, называется "Преобразователь тока", которая стоит сбоку, привязана стяжками, через эту деталь идёт "-" от трансформатора. Поставил новую и все заработало!
 
Форум » Ремонт сварочных инверторов. » Проблемы при ремонте. » HITACHI W160 (Горит перегрев)
Страница 1 из 11
Поиск: