Ресанта САИ 220ПН - Форум


[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: diggerweb  
Форум » Ремонт сварочных инверторов. » Проблемы при ремонте. » Ресанта САИ 220ПН
Ресанта САИ 220ПН
kirdum82Дата: Четверг, 29.03.2018, 13:44 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 14
Репутация: 0
Статус: Offline
Аппарат стартует, напряжение ХХ-86В, проблема в том, что вентиляторы вкл и откл циклично, при этом аппарат работает на выходе - 86В, реле не щелкает, индикатор зеленый горит.На вентиляторах 15В, то 2В. В чем проблема? С новыми вентиляторами также, шим заменил, 15В есть.
 
diggerwebДата: Четверг, 29.03.2018, 15:45 | Сообщение # 2
Полковник
Группа: Администраторы
Сообщений: 164
Репутация: 4
Статус: Offline
Плато какое? GP SH.
Реле не щелкает - в смысле включилось? Или вообще не включается?
А диод на вентиляторы, или что-то после диода.
А если все отключить и БП нагрузить?
 
kirdum82Дата: Четверг, 29.03.2018, 16:25 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 14
Репутация: 0
Статус: Offline
GP, реле срабатывает при вкл, в смысле когда вентиляторы откл, реле не откл, сам аппарат работает как должен (работает как исправный аппарат, только без (с отпаянными) кулеров), диод целый.
 
lerua303Дата: Четверг, 29.03.2018, 21:05 | Сообщение # 4
Рядовой
Группа: Пользователи
Сообщений: 8
Репутация: 0
Статус: Offline
c одним вентилятором тоже самое ?
 
kirdum82Дата: Четверг, 29.03.2018, 21:23 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 14
Репутация: 0
Статус: Offline
да
 
Форум » Ремонт сварочных инверторов. » Проблемы при ремонте. » Ресанта САИ 220ПН
  • Страница 1 из 1
  • 1
Поиск: